Ask here your questions to get help using GDevelop.
By Kink
#63625 4ian wrote somewhere that like every previous version of Gdevelop, retro compatibility for project will work. But V5 will only support HTML5 project at beginning native support will come later.